Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
#-Zeichen ausblenden - geht das?
zurück: =heute()-14 ... und weiter weiss ich nicht ;) weiter: Formel gesucht Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Gast



Verfasst am:
29. Sep 2007, 19:03
Rufname:

#-Zeichen ausblenden - geht das? - #-Zeichen ausblenden - geht das?

Nach oben
       Version: Office 2004 (Mac)

Hi,

kann ich das einstellen, dass das Rautezeichen verschwindet, wenn in die entsprechenden Zellen der Formel noch keine Werte eingegeben sind?

Gruß, Markus
fridgenep
Gast


Verfasst am:
29. Sep 2007, 19:16
Rufname:


AW: #-Zeichen ausblenden - geht das? - AW: #-Zeichen ausblenden - geht das?

Nach oben
       Version: Office 2004 (Mac)

Hallo,

wie lautet denn die Formel?

Möglichkeiten:
Code:
=WENN(A1="";"";...deine Formel)


oder
Code:
=WENN(Anzahl(A1;B3;C4)=3;..deine Formel;"")
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Zeile ausblenden 29 gudi 26930 17. Nov 2013, 21:17
asncm Zeile ausblenden
Keine neuen Beiträge Excel Formeln: Bestimmte Wörter/Zeichen in einer Zelle zählen 26 wheinrichs 18767 22. Jul 2011, 16:43
Gast Bestimmte Wörter/Zeichen in einer Zelle zählen
Keine neuen Beiträge Excel Formeln: Wie kann ich die #DIV/0! Fehlermeldung ausblenden 9 freddy-krueger 57138 26. Jun 2007, 16:16
Sleepy Wie kann ich die #DIV/0! Fehlermeldung ausblenden
Keine neuen Beiträge Excel Formeln: zeichen setzen 1 sisqonrw 694 24. Nov 2006, 12:30
Willie zeichen setzen
Keine neuen Beiträge Excel Formeln: Zellenformatierung auf 6 Zeichen 2 Benjamin 1982 1307 22. Aug 2006, 08:38
Benjamin1982 Zellenformatierung auf 6 Zeichen
Keine neuen Beiträge Excel Formeln: Zeilen Ausblenden wenn WENN Funktion nicht zutrifft 3 BBBBehr 4926 09. Aug 2006, 13:22
Gast Zeilen Ausblenden wenn WENN Funktion nicht zutrifft
Keine neuen Beiträge Excel Formeln: Beim Drucken bestimmte Zeilen ausblenden 1 Dennis2012 1324 01. Jun 2006, 15:22
henrikgoebel Beim Drucken bestimmte Zeilen ausblenden
Keine neuen Beiträge Excel Formeln: Formel Links, erstes Zeichen auslassen 13 gast1234 2135 05. Mai 2006, 12:53
c0bRa Formel Links, erstes Zeichen auslassen
Keine neuen Beiträge Excel Formeln: Seitenzahl Hintergrund ausblenden 1 Blaze1985 16255 21. Apr 2006, 13:28
Willie Seitenzahl Hintergrund ausblenden
Keine neuen Beiträge Excel Formeln: Zellen ein- und ausblenden 3 Wolfganga 991 15. Apr 2006, 17:55
< Peter > Zellen ein- und ausblenden
Keine neuen Beiträge Excel Formeln: Spalten ausblenden 10 Gast 889 31. März 2006, 07:32
Gast Spalten ausblenden
Keine neuen Beiträge Excel Formeln: #DIV/0! ausblenden 5 hafisch 4063 11. Okt 2005, 14:56
c0bRa #DIV/0! ausblenden
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Word Serienbriefe