Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
"alles" ausblenden
zurück: Button Speichern weiter: Zeilen in Abhaengikeit von Zellwerten dynamisch ausblenden Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
krs
Im Profil kannst Du frei den Rang ändern


Verfasst am:
06. Dez 2004, 12:16
Rufname:

"alles" ausblenden - "alles" ausblenden

Nach oben
       

Eine Frage: Ich möchte "alle" Arbeitsleisten wie Menueleiste, Symbolleisten, Zeilen-und Spaltennummern ausblenden. Nur dieAnwahl der Arbeitsblätter soll noch da sein. Ziel ist, das die Excel-Oberfläche wie die Oberfläche eines programmes aussieht...
Wie geht das?
Gruß krs
steve1da
Moderator


Verfasst am:
06. Dez 2004, 12:19
Rufname:

AW: "alles" ausblenden - AW: "alles" ausblenden

Nach oben
       

Hallo krs,

gehe unter Extras, Optionen, Ansicht. Dort kannst Du auswählen, was alles angezeigt wird oder nicht.

Hoffe das hilft Dir weiter.

Steve1da
krs
Im Profil kannst Du frei den Rang ändern


Verfasst am:
06. Dez 2004, 16:18
Rufname:


AW: "alles" ausblenden - AW: "alles" ausblenden

Nach oben
       

Ist schon besser, aber noch nicht so richtig was ich wollte.
Die Menü-Leiste bleibt und wenn ich die Symbolleisten wegnehme, sind die Sybole bei anderen Excel-Anwendungen natürlich auch weg.
Ich wollte diese Veränderungen halt nur bei einem bestimmten Excel-file haben.
Gruß KRS
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Völlig ahnungslos... will "nur" etwas verknüpfen! 3 macjulie 582 24. Apr 2007, 22:09
Detlef 42 Völlig ahnungslos... will "nur" etwas verknüpfen!
Keine neuen Beiträge Excel Formeln: Formelzeichen für "und" und "oder" 2 B.A.L.U. 5767 11. Apr 2007, 10:56
B.A.L.U: Formelzeichen für "und" und "oder"
Keine neuen Beiträge Excel Formeln: zellen per formel ausblenden 4 Thomas07 1910 21. Feb 2007, 18:47
< Peter > zellen per formel ausblenden
Keine neuen Beiträge Excel Formeln: #NV = 0 und Zeile ausblenden 9 Joksch_C 3648 20. Feb 2007, 17:53
Joksch_C #NV = 0 und Zeile ausblenden
Keine neuen Beiträge Excel Formeln: =WENN(A1="M?????";"Monitor";"nix&qu 3 sreuber 678 12. Feb 2007, 12:53
sreuber =WENN(A1="M?????";"Monitor";"nix&qu
Keine neuen Beiträge Excel Formeln: MIN ohne "0" und mit zusätzlicher Bedingung 3 Berlifan13 3640 12. Jan 2007, 20:55
Berlifan13 MIN ohne "0" und mit zusätzlicher Bedingung
Keine neuen Beiträge Excel Formeln: Spalten und Zeilen automatisch ausblenden 1 ktm_nrw 10957 05. Dez 2006, 18:55
Alto Spalten und Zeilen automatisch ausblenden
Keine neuen Beiträge Excel Formeln: Zeilen Ausblenden wenn WENN Funktion nicht zutrifft 3 BBBBehr 4927 09. Aug 2006, 13:22
Gast Zeilen Ausblenden wenn WENN Funktion nicht zutrifft
Keine neuen Beiträge Excel Formeln: Wenn B1 = "X" ergänze zu A1 = "Schubidu" 2 ggaribaldi 580 14. Jul 2006, 13:41
ggaribaldi Wenn B1 = "X" ergänze zu A1 = "Schubidu"
Keine neuen Beiträge Excel Formeln: Eingabe von "ODER" in eine Wenn-Funktion 5 awi 916 28. Apr 2006, 23:13
Günni Eingabe von "ODER" in eine Wenn-Funktion
Keine neuen Beiträge Excel Formeln: Seitenzahl Hintergrund ausblenden 1 Blaze1985 16256 21. Apr 2006, 13:28
Willie Seitenzahl Hintergrund ausblenden
Keine neuen Beiträge Excel Formeln: Zellen ein- und ausblenden 3 Wolfganga 992 15. Apr 2006, 17:55
< Peter > Zellen ein- und ausblenden
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: JavaScript