Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Kann Fehler nicht finden
zurück: Verknüpfungen nach Datenübernahme löschen weiter: Ein- und Ausblenden von Zeilen Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
sreuber
VBA-Gelegeheitsprogrammierer


Verfasst am:
21. Jan 2005, 10:07
Rufname:
Wohnort: Sauerland

Kann Fehler nicht finden - Kann Fehler nicht finden

Nach oben
       

Hallo

Habe folgende Formel:
Code:

"=WENN(ODER(UND(C13=1;C13=2;I13>3,5);I13-0,5;WENN(ODER(UND(C13=1;C13=2;I13<=3,5);I13-0,25;WENN(ODER(UND(C13=1;C13=2;B13=("Sa"));I13-0,25;WENN(ODER(C13=("U");C13=("K");0;WENN(ODER(C13=5;C13=4;0);WENN(C13=("F");0;0)))))))))"

Leider ist in dieser Formel ein Fehler den ich aber nicht finden kann.
Kann mir da jemand von euch helfen?

_________________
Gruß Stefan
steve1da
Moderator


Verfasst am:
21. Jan 2005, 10:24
Rufname:

AW: Kann Fehler nicht finden - AW: Kann Fehler nicht finden

Nach oben
       

Hallo Stefan,

ohne zu wissen um was es in etwa geht, ist sowas immer schwer. Was mir spontan auffällt ist, dass in der Formel zwar immer Oder(Und.... steht, aber irgendwie keine Bedingung für das Oder existiert.
=WENN(ODER(UND(C13=1;C13=2;I13>3,5);I13-0,5;WENN....

Steve1da
Gast



Verfasst am:
22. Jan 2005, 11:22
Rufname:


AW: Kann Fehler nicht finden - AW: Kann Fehler nicht finden

Nach oben
       

hallo,

so einfach hier ne Formel reinstellen und sagen, die geht nicht, ist zu wenig. man müßte schon mal wissen, was du konkret machen willst.

Gruß Anonymous
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Summenprodukt und Finden 4 lupo-dl 1014 25. Okt 2006, 12:25
lupo-dl Summenprodukt und Finden
Keine neuen Beiträge Excel Formeln: Anzahl Teilstrings in verschiedenen Ranges finden 2 Chris Forster 586 20. Sep 2006, 16:11
Chris Forster Anzahl Teilstrings in verschiedenen Ranges finden
Keine neuen Beiträge Excel Formeln: SVERWEIS, wo liegt der Fehler? 4 FLOP 1010 26. Jul 2006, 20:37
FLOP SVERWEIS, wo liegt der Fehler?
Keine neuen Beiträge Excel Formeln: Fehler in der Stundenberechnung 2 sisqonrw 811 04. Mai 2006, 21:53
sisqonrw Fehler in der Stundenberechnung
Keine neuen Beiträge Excel Formeln: WENN Formel mit Multiverschachtelung und UND ergibt Fehler 2 redfox1305 1936 05. Apr 2006, 16:16
Gast WENN Formel mit Multiverschachtelung und UND ergibt Fehler
Keine neuen Beiträge Excel Formeln: Erste Zahl einer Spalte finden 5 Jens-man 790 09. Feb 2006, 14:55
c0bRa Erste Zahl einer Spalte finden
Keine neuen Beiträge Excel Formeln: Aktualisierung von Verknüpfungen gibt #WERT! Fehler ?!? 4 derschroe 2005 11. Jan 2006, 17:32
c0bRa Aktualisierung von Verknüpfungen gibt #WERT! Fehler ?!?
Keine neuen Beiträge Excel Formeln: Duplikat + Original finden und markieren 4 Dennis41085 1537 09. Nov 2005, 09:08
Dennis41085 Duplikat + Original finden und markieren
Keine neuen Beiträge Excel Formeln: =FINDEN("~X~";A1) was bedeutet denn das ~X~ ? 12 ae 791 08. Nov 2005, 11:49
c0bRa =FINDEN("~X~";A1)  was bedeutet denn das ~X~ ?
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Excel Formeln: Fehler bei Eingabe von Formeln / Excel rechnet nicht 1 slow 5778 08. Sep 2005, 11:21
steve1da Fehler bei Eingabe von Formeln / Excel rechnet nicht
Keine neuen Beiträge Excel Formeln: Formel finden! 2 ekon 693 22. Jul 2005, 15:48
Sabine23 Formel finden!
Keine neuen Beiträge Excel Formeln: Gewichteten Mittelwert bilden - Fehler berücksichtigen 10 bavella 1122 11. Jun 2005, 17:01
bavella Gewichteten Mittelwert bilden - Fehler berücksichtigen
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML CSS