Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Sharepoint verschickt keine mails?!
zurück: Sharepoint Listen weiter: In einer Ansicht nach "Neu" filtern Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Rückfrage Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Link
Gast


Verfasst am:
10. Nov 2008, 11:24
Rufname:

Sharepoint verschickt keine mails?! - Sharepoint verschickt keine mails?!

Nach oben
       

hiho...

hab das problem, dass sharepoint keine mails verschickt...

hab als ausgehenden mail-server den localhost eingegeben, und der localhost leitet weiter auf den e-mail-server der firma...

aber irgendwie will da was nicht funktionieren...

kann mir jemand helfen
fuddyduddy
Gentoo-Jünger


Verfasst am:
16. Nov 2008, 20:30
Rufname:

AW: Sharepoint verschickt keine mails?! - AW: Sharepoint verschickt keine mails?!

Nach oben
       

Die SMTP-Einstellungen in der Zentraladministration schon überprüft?
Lassen dich mit diesen Einstellungen über einen anderen Client auf dem Rechner Mails verschicken?
Bei welchen Aktionen erwartest du Mails?

_________________
Strength without determination means nothing, and determination without strength is equally useless.
raven3k
Gast


Verfasst am:
07. Jan 2009, 15:13
Rufname:


AW: Sharepoint verschickt keine mails?! - AW: Sharepoint verschickt keine mails?!

Nach oben
       

sry muss da auch nachhaken...

Wir haben nämlich ein ähnliches Problem.
Auf unserem Sharepoint Server laufen 2 Webanwendungen, einmal port 80 und einer auf port 81

Jetzt ist das problem wenn jemand ein Formular auf der Oberfläche mit dem Port 81 ausfüllt, das keine Email rausgeht wie gewohnt.
Es kommt die Fehlermeldung, das keine Email Adresse definiert ist und man wird aufgefordert eine zu hinterlegen. Auch schön brav ausgefüllt und weiterhin gleiches problem.
Das verrückte ist auch das das Feld geschäfts Email abgefragt wird, aber das normale email feld ausgefüllt ist.

Bei der anderen Webanwendung auf Port 80 ist das Feld email ausgefüllt und darüber verschickt er auch brav die Email.
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge MS InfoPath Forum: Daten aus Sharepoint werden nur einmal in Vorlage geladen 1 iwirbelwind 433 18. Jul 2013, 16:26
maddin2410 Daten aus Sharepoint werden nur einmal in Vorlage geladen
Keine neuen Beiträge MS InfoPath Forum: Via Infopath form für Sharepoint erstellen 0 Micha*83* 910 05. März 2012, 10:48
Micha*83* Via Infopath form für Sharepoint erstellen
Keine neuen Beiträge MS Project Forum: benötigte Sharepoint CAL Lizenzen für PWA-Timesheet 2 Da Flo 919 20. Okt 2011, 12:34
Da Flo benötigte Sharepoint CAL Lizenzen für PWA-Timesheet
Keine neuen Beiträge MS Project Forum: Project Server ohne Sharepoint? 1 lalala987 1239 06. Okt 2011, 20:29
BeFischer Project Server ohne Sharepoint?
Keine neuen Beiträge MS Project Forum: Project Server 2010 in SharePoint 2010 integrieren 0 hellemon 1534 14. Mai 2011, 16:04
hellemon Project Server 2010 in SharePoint 2010 integrieren
Keine neuen Beiträge MS SharePoint Services Forum: Sharepoint Services 2.0 und 3.0 updatefehler... 0 daalex 2020 10. Okt 2009, 18:57
daalex Sharepoint Services 2.0 und 3.0 updatefehler...
Keine neuen Beiträge MS SharePoint Services Forum: Sharepoint Server 2007 ausgehende Emails konfigurieren 0 McRau 1930 02. Jul 2009, 15:46
McRau Sharepoint Server 2007 ausgehende Emails konfigurieren
Keine neuen Beiträge MS InfoPath Forum: InfoPath-Formular automatisch in Sharepoint binden 0 Flexbit 1816 25. Jun 2009, 14:05
Flexbit InfoPath-Formular automatisch in Sharepoint binden
Keine neuen Beiträge MS SharePoint Services Forum: SharePoint Dokumentbibliothek xlsx mit Office 2003 0 Gast 1227 27. Apr 2009, 11:25
andy90 SharePoint Dokumentbibliothek xlsx mit Office 2003
Keine neuen Beiträge MS SharePoint Services Forum: Abfrage mit Sharepoint verknüpfen 4 *maR 3185 10. März 2009, 08:30
*maR Abfrage mit Sharepoint verknüpfen
Keine neuen Beiträge MS SharePoint Services Forum: SharePoint Hilfe funktioniert nicht 0 Tbread 1622 27. Nov 2008, 15:27
Tbread SharePoint Hilfe funktioniert nicht
Keine neuen Beiträge MS SharePoint Services Forum: wiki auf sharepoint 1 sebastiano 1805 10. Nov 2008, 23:04
Gast wiki auf sharepoint
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML CSS