Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
=summe mit runden kombinieren
zurück: Solver weiter: Anzahl der Artikel Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
daniel
Gast


Verfasst am:
15. Feb 2005, 13:41
Rufname:

=summe mit runden kombinieren - =summe mit runden kombinieren

Nach oben
       

Hallo zusammen.

Habe folgendes Problem:

In Spalte A stehen Preise. in Spalte B möchte ich nun die Preise mit =Summe auf +5% anheben und aber auch ab,- aufrunden auf ganze 10 Cent.

Danke um Lösung

Gruß Daniel
fridgenep
Gast


Verfasst am:
15. Feb 2005, 13:45
Rufname:


AW: =summe mit runden kombinieren - AW: =summe mit runden kombinieren

Nach oben
       

Hallo,

Geht es so?

Code:
=RUNDEN(SUMME(A:A)*1,05;1)
Daniel
Gast


Verfasst am:
15. Feb 2005, 14:00
Rufname:

AW: =summe mit runden kombinieren - AW: =summe mit runden kombinieren

Nach oben
       

Danke dir klappt suuper!

Aber was mache ich wenn ich nun auf 5 cent schritte runden möchte!
Also von z.B. 3,94 auf 3,95 und nicht 3,90?

Danke Gruß Daniel
fridgenep
Gast


Verfasst am:
15. Feb 2005, 14:52
Rufname:

AW: =summe mit runden kombinieren - AW: =summe mit runden kombinieren

Nach oben
       

Hallo,

jetzt wird auf 0,05er Schritte aufgerundet:

Code:
=OBERGRENZE((SUMME(A:A)*1,05);0,05)


Reicht es dir so?
Daniel
Gast


Verfasst am:
15. Feb 2005, 15:36
Rufname:


AW: =summe mit runden kombinieren - AW: =summe mit runden kombinieren

Nach oben
       

Danke dir hat auch geklappt.

Bussi Daniel
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: Summe wenn Bereich einem Kriterium entspricht 2 AMB 1019 10. Aug 2005, 16:14
AMB Summe wenn Bereich einem Kriterium entspricht
Keine neuen Beiträge Excel Formeln: wenn dann summe 3 rian 14182 11. Jul 2005, 18:37
rian wenn dann summe
Keine neuen Beiträge Excel Formeln: SUMME wenn in der Spalte Text und Zahl steht ??? 8 Inge 1751 30. Mai 2005, 11:40
Inge SUMME wenn in der Spalte Text und Zahl steht ???
Keine neuen Beiträge Excel Formeln: Runden mit Währungen 3 weißnicht 1229 24. Mai 2005, 17:22
Arnim Runden mit Währungen
Keine neuen Beiträge Excel Formeln: Einfache SUMME Formel ... 2 anna-bolika 1213 03. Mai 2005, 10:06
anna-bolika Einfache SUMME Formel ...
Keine neuen Beiträge Excel Formeln: Frage zu Excel 2000 "Summe abrunden" 3 Benjamin22 1617 22. März 2005, 15:10
fl618 Frage zu Excel 2000 "Summe abrunden"
Keine neuen Beiträge Excel Formeln: Summe mit automat. Hochzählen der Zeile 7 Excellehrling_Tom 1545 09. März 2005, 15:40
Excellehrling_Tom Summe mit automat. Hochzählen der Zeile
Keine neuen Beiträge Excel Formeln: Summe in Spalte 2 Tiroler 724 28. Jan 2005, 18:12
Tiroler Summe in Spalte
Keine neuen Beiträge Excel Formeln: Runden von mehreren Zellen gleichzeitig 2 p_fr1968 3274 26. Jan 2005, 11:20
p_fr1968 Runden von mehreren Zellen gleichzeitig
Keine neuen Beiträge Excel Formeln: SVERWEIS mit RANG kombinieren 1 Helle67 2236 09. Dez 2004, 01:48
xyzdef SVERWEIS mit RANG kombinieren
Keine neuen Beiträge Excel Formeln: Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7) 2 Gast 1362 25. Okt 2004, 20:15
Gast Koennte ein Sverweis sein *{=SUMME((MONAT(A1:A7)=E1)*(C1:C7)
Keine neuen Beiträge Excel Formeln: Summe verschiedener Zellen mit Suchkreterium (sverweis) 3 Ralli 11135 13. Okt 2004, 23:12
ae Summe verschiedener Zellen mit  Suchkreterium (sverweis)
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: HTML CSS