Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen Mail
zurück: automatischer Wechsel der Signatur bei Wechsel des Kontos weiter: Wo kann man einen Musterbrief speichern? Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Tischler
Gast


Verfasst am:
06. Jul 2005, 08:07
Rufname:

Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen Mail - Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen Mail

Nach oben
       

Hallo

Ich hab da ein großes Prob und hoffe ich bin hier richtig, da ich das Prob nur im Outlook habe.

Installiert ist Outlook 2000 SP-3 (9.0.0.6627).
Auf einen Laptop mit AMD Athlon XP 2000+ mit 1,66Ghz und 256 MB Ram.

Jedesmal wenn ich eine neue Mail mache und irgendeine Datei reinziehen od. mit der Büroklammer anhängen will bekomm ich folgende Nachricht

"Nicht genügend Arbeitsspeicher oder Systemressourcen. Schließen Sie einige Fenster oder Programme und versuchen Sie es erneut"

Diese Nachricht erhalte ich NUR im Outlook. Wenn ich in Word/Excel/Photodraw.... Bilder oder anderes einfüge habe ich null Prob. damit. Funktioniert sofort.

Den virtuellen Arbeitsspeicher hab ich zuerst versuchsweise auf dan doppelte als es vorher (332 MB) waren hochgeschraubt, und hab dann umgestellt das Windows den Speicher verwaltet. Alle Office Updates wurden gemacht, Im Taskmanager hab ich 167 MB an zugesichertem Speicher frei. Es sind keine Fenster od. Programme offen (hab ich im Taskmanager alle eliminiert). Norton und Antivir (Antivir/Adaware nur versuchsweise, dann wieder deinstalliert) sowie Adaware finden keine Bösewichte, und die Firewall (Fortigate) ist extern und belastet den Speicher nicht.

Ich hab ehrlich Null Ahnung wo dieser Fehler noch herkommen kann. und da es nur im Outlook passiert wollte ich euch um Hilfe bitten.

DANKE

Roiman
Christi@n
Outlook-Moderator


Verfasst am:
06. Jul 2005, 11:44
Rufname:
Wohnort: Bamberg


AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen - AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen

Nach oben
       

Hallo,

arbeite mal diese Beiträge durch.

_________________
Viele Grüße
Christian
Tischler
Gast


Verfasst am:
07. Jul 2005, 11:43
Rufname:

AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen - AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen

Nach oben
       

Danke !!

Ich geh mal auf die Suche.
Melde mich sowie ich was brauchbares gefunden habe.

mfg
Roman
Tischler
Gast


Verfasst am:
11. Jul 2005, 15:15
Rufname:

AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen - AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen

Nach oben
       

Hi noch einmal,

habe das Problem für mich lösen können.

Die temporäre Ablage von Outlook lag auf meinem Systemlaufwerk
(C:\OLKxx\), und das kann Outlook scheinbar nicht leiden.

Das Löschen dieses Ordners alleine nützt nix, Outlook legt ihn wieder dort an.

Also in der Registrierung unter:

HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Security\OutlookSecureTempFolder
(wobei 10.0 für deine Office-Version steht)

der Wert "OutlookSecureTempFolder" komplett löschen (nicht nur leeren!)

Outlook legt anschließend einen neuen Ordner (und Reg-Eintrag) an, diesmal unter "Temporary Internet Files".

Und dann funktioniert es!

Danke nochmal an alle

Roman
Christi@n
Outlook-Moderator


Verfasst am:
11. Jul 2005, 15:19
Rufname:
Wohnort: Bamberg


AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen - AW: Arbeitsspeicherprob. beim Anlagenhinzufügen einer neuen

Nach oben
       

Hallo,

wunderbar, vielen Dank für die Rückmeldung!

_________________
Viele Grüße
Christian
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Outlook Mail: Problem mit Icon vor Mail 1 Gast 717 27. Jan 2006, 14:25
kraemer Problem mit Icon vor Mail
Keine neuen Beiträge Outlook Mail: Mail öffnen dauert sehr lange 3 alexstgt 3560 19. Jan 2006, 00:16
alexstgt Mail öffnen dauert sehr lange
Keine neuen Beiträge Outlook Mail: Outlook 2003 verhält sich sehr komisch mit Mail empfang 1 aksnet 1428 28. Dez 2005, 15:05
kraemer Outlook 2003 verhält sich sehr komisch mit Mail empfang
Keine neuen Beiträge Outlook Mail: Nach dem Löschen einer Mail nächste öffnen 1 Chrisso 2583 24. Nov 2005, 09:28
Chrisso Nach dem Löschen einer Mail nächste öffnen
Keine neuen Beiträge Outlook Mail: wie wird gesendete Mail automatisch beim Kontakt gespeichert 2 frankskielka 1535 14. Sep 2005, 00:20
Gast wie wird gesendete Mail automatisch beim Kontakt gespeichert
Keine neuen Beiträge Outlook Mail: Mail Absender falsch 8 Jürgen Eitler 3344 09. Sep 2005, 13:52
Gast Mail Absender falsch
Keine neuen Beiträge Outlook Mail: Nach löschen der Mail nur "durchgestrichen" aber n 2 nerd 12061 18. Jul 2005, 15:55
nerd Nach löschen der Mail nur "durchgestrichen" aber n
Keine neuen Beiträge Outlook Mail: Outlook 2003 / Mail Weiterleiten / ich will es merken 4 Iceman008 1596 14. Jul 2005, 10:50
kraemer Outlook 2003 / Mail Weiterleiten / ich will es merken
Keine neuen Beiträge Outlook Mail: Outlook mail senden an mehrere Personen 1 Gast 2243 19. Apr 2005, 13:29
Sanne Outlook mail senden an mehrere Personen
Keine neuen Beiträge Outlook Mail: Abwesenheitsassistent, Mails weiterleiten zu ext. Mail 1 nicksan 1929 22. Feb 2005, 11:45
kraemer Abwesenheitsassistent, Mails weiterleiten zu ext. Mail
Keine neuen Beiträge Outlook Mail: Link aus IE lässt sich nicht in Mail einfügen 4 Gast404040 1326 04. Feb 2005, 15:08
Gast404040 Link aus IE lässt sich nicht in Mail einfügen
Keine neuen Beiträge Outlook Mail: Briefumschlagsymbol nicht beim Start von OL und neuen mails 1 MrT0M 1300 23. Jan 2005, 12:44
Christi@n Briefumschlagsymbol nicht beim Start von OL und neuen mails
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Frontpage Forum