Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Anfügeabfrage, Parameterwerte jedes Mal neu einstellen :(
zurück: Ausdrucksgenerator If....Else weiter: Schnelle Datenaufnahme gesucht Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Antwort Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
marsihh
Gast


Verfasst am:
01. Jun 2011, 17:35
Rufname:

Anfügeabfrage, Parameterwerte jedes Mal neu einstellen :( - Anfügeabfrage, Parameterwerte jedes Mal neu einstellen :(

Nach oben
       Version: Office 2010

Hallo Experten,

ich habe unter Access eine Anfügeabfrage erstellt, wo Daten einmal im Monat von Excel in eine Access Tabelle kopiert werden sollen. Die Struktur wird immer 1:1 übernommen.
Leider muss ich aber jedes Mal die Parameterwerte wieder neu einstellen.

Woran könnte dies liegen, dass ich die Parameterwerte immer wieder neu einstellen muss ?

Danke und Gruß, Marsi
KlausMz
Moderator Access


Verfasst am:
01. Jun 2011, 18:43
Rufname:
Wohnort: Irgendwo in der Pfalz


AW: Anfrügeabfrage, Parameterwerte jedes Mal neu einstellen: - AW: Anfrügeabfrage, Parameterwerte jedes Mal neu einstellen:

Nach oben
       Version: Office 2010

Hallo,
welche Parameter und wie genau importierst Du?

_________________
Gruß
Klaus . . . . . Feedback wäre wünschenswert.
Ich möchte bitte keine unaufgeforderten PN. Fragen bitte im Forum.
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Access Tabellen & Abfragen: Formatierung bei Anfügeabfrage 2 Craig Marduk 603 18. Okt 2006, 11:57
Craig Marduk Formatierung bei Anfügeabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Neu: Abfragen mit unterschiedlichen Kriterien 2 Anfängerproblem 710 02. Okt 2006, 14:11
Gast Neu: Abfragen mit unterschiedlichen Kriterien
Keine neuen Beiträge Access Tabellen & Abfragen: Anfügeabfrage? monatlich ein neuer Datensatz 2 Minni 789 30. Aug 2006, 12:39
Minni Anfügeabfrage? monatlich ein neuer Datensatz
Keine neuen Beiträge Access Tabellen & Abfragen: Data updatable ? Wo kann man das einstellen? 2 KleinerPrinz 711 18. Jul 2006, 17:04
KleinerPrinz Data updatable ? Wo kann man das einstellen?
Keine neuen Beiträge Access Tabellen & Abfragen: Abfrageplan - Abfragen werden ständig neu 'kompliliert' 1 klaus2 1123 01. Jul 2006, 19:06
jens05 Abfrageplan - Abfragen werden ständig neu 'kompliliert'
Keine neuen Beiträge Access Tabellen & Abfragen: Tabelle neu zusammenstellen 0 DipplInsch 912 27. März 2006, 13:00
DipplInsch Tabelle neu zusammenstellen
Keine neuen Beiträge Access Tabellen & Abfragen: Verknüpfung mit Excel-Tabelle: Wie Felddatentyp einstellen?? 1 BlueDolphin 2203 08. März 2006, 20:38
steffen0815 Verknüpfung mit Excel-Tabelle: Wie Felddatentyp einstellen??
Keine neuen Beiträge Access Tabellen & Abfragen: Datumsfeld in Tab über Anfügeabfrage 1 Paddy 598 25. Jan 2006, 14:13
jens05 Datumsfeld in Tab über Anfügeabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Anfügeabfrage: Textwert soll in Minuten umgewandelt werden 5 azwinzds 497 09. Dez 2005, 11:05
azwinzds Anfügeabfrage: Textwert soll in Minuten umgewandelt werden
Keine neuen Beiträge Access Tabellen & Abfragen: Anfügeabfrage oder nicht? 1 coones 610 20. Okt 2005, 08:43
rita2008 Anfügeabfrage oder nicht?
Keine neuen Beiträge Access Tabellen & Abfragen: leerzeichen bei einer anfügeabfrage 3 eddo51 620 26. Aug 2005, 10:26
cablit leerzeichen bei einer anfügeabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Anfügeabfrage Problem! 7 as81 716 31. Jul 2005, 20:40
jens05 Anfügeabfrage Problem!
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Frontpage Forum