Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Verteilungsproblem
zurück: Excel Stifte Freihand weiter: HILFE Excel speichert immer wieder im Schreibschutz!!!! Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
dercowboy
Neuling


Verfasst am:
23. Jan 2012, 23:05
Rufname:

Verteilungsproblem - Verteilungsproblem

Nach oben
       Version: Office 2007

Hallo, ich muss zukünftige monatliche Kosten auf Basis historisch realisierter Kosten verteilen (feste Summe). Der Startmonat der Kosten (2012) soll variabel sein und es sollen die 1.000EUR zu hundert prozent bis zum Jahresende verteilt werden. Hier sollen die Kosten erst ab April anfallen. Ich habe keine Ahnung wie ich die Verteilung auf historischer Basis durchführen kann. Kann mir hier jemad helfen? Gibt es eine Excel Formel dafür? Vielen Dank

Monat 2011 2012
1 5% -
2 5% -
3 5% -
4 10% Start x%
5 10% x%
6 15% x%
8 15% x%
9 10% x%
10 10% x%
11 10% x%
12 5% Ende
shift-del
{Irrtum / Versuch * Glaskugel}


Verfasst am:
24. Jan 2012, 01:05
Rufname: Detlef
Wohnort: Ehemaliges Fabrikgelände

AW: Verteilungsproblem - AW: Verteilungsproblem

Nach oben
       Version: Office 2007

Hallo

Im Juli fallen keine Kosten an? Werksferien?

Arbeitsblatt mit dem Namen 'Tabelle1'
 ABCDEF
1Monat20112012 Start-MonatKosten
215%0 41000
325%0   
435%0   
5410%117,647059   
6510%117,647059   
7615%176,470588   
870%0   
9815%176,470588   
10910%117,647059   
111010%117,647059   
121110%117,647059   
13125%58,8235294   
14 100%1000   

ZelleFormel
C2=(A2>=$E$2)*B2*1/SUMMEWENN($A$2:$A$13;">="&$E$2;$B$2:$B$13)*$F$2
B14=SUMME(B2:B13)
C14=SUMME(C2:C13)
Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg

_________________
Wir sehen uns!
... shift-del
Eine Mustertabelle hilft beim Helfen.
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Gast



Verfasst am:
25. Jan 2012, 14:58
Rufname:


AW: Verteilungsproblem - AW: Verteilungsproblem

Nach oben
       Version: Office 2007

Vielen Dank! Das hat mir sehr geholfen!
Wünsche eine gute Woche!
VG,
Rene
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Auswertungen: Verteilungsproblem mit Excel lösbar? 1 wglahm 626 30. März 2005, 13:13
fl618 Verteilungsproblem mit Excel lösbar?
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: PHP JavaScript