Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Parameterabfrage in Bericht
zurück: Abfrage mit Textfeldwert, wenn dieser leer ist weiter: Datumsabfrage macht Probleme Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Bitte Status wählen ! Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Fabs
Gast


Verfasst am:
08. Dez 2005, 09:51
Rufname:

Parameterabfrage in Bericht - Parameterabfrage in Bericht

Nach oben
       

Hallo,

ich möchte einen Bericht anzeigen lassen, bei dem man die Ergebnisse einer Parameterabfrage sieht!
Jedoch wenn ich im Eingabefeld der Parameterabfrage fogendes angebe: "wert*" erscheinen keine Ergbnisse!

Kann mir jemand helfen???
jens05
Moderator


Verfasst am:
08. Dez 2005, 21:38
Rufname:
Wohnort: ~~~~~


AW: Parameterabfrage in Bericht - AW: Parameterabfrage in Bericht

Nach oben
       

Hallo,
wie sieht deine Parameterabfrage denn aus? Wenn du mit * suchen möchtest muss dem Kriterium ein Wie vorangestellt werden.
Code:
Wie [Parameter]

_________________
mfg jens05 Wink
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Access Tabellen & Abfragen: Parameterabfrage - Parameter bei Formularöffnung abgefragt?! 2 Stefan1982 1482 27. Sep 2006, 11:55
Stefan1982 Parameterabfrage - Parameter bei Formularöffnung abgefragt?!
Keine neuen Beiträge Access Tabellen & Abfragen: Wie kann ich in einer Parameterabfrage einen Wert vorgeben? 4 Kl@vier 1518 30. Aug 2006, 12:17
Kl@vier Wie kann ich in einer Parameterabfrage einen Wert vorgeben?
Keine neuen Beiträge Access Tabellen & Abfragen: Problem: Parameter-Abfrage aus einem Unterformular ausführen 3 bettina_vt 3428 12. Mai 2006, 15:44
bettina_vt Problem: Parameter-Abfrage aus einem Unterformular ausführen
Keine neuen Beiträge Access Tabellen & Abfragen: Parameterabfrage aus mehreren Feldern 1 plapylus 810 25. Apr 2006, 19:56
jens05 Parameterabfrage aus mehreren Feldern
Keine neuen Beiträge Access Tabellen & Abfragen: Formularfeldinhalt an Parameterabfrage übergeben 2 Schnecke199 1381 05. Apr 2006, 11:00
Schnecke199 Formularfeldinhalt an Parameterabfrage übergeben
Keine neuen Beiträge Access Tabellen & Abfragen: Abfrage, Bericht erstellen 1 bama 1325 15. März 2006, 16:08
LaSweeta Abfrage, Bericht erstellen
Keine neuen Beiträge Access Tabellen & Abfragen: Problem mit Parameterabfrage 10 Frankie 700 15. März 2006, 13:20
Frankie Problem mit Parameterabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Parameterabfrage 2 friend 582 09. Jan 2006, 21:04
friend Parameterabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Parameterabfrage 2 Edgar Wolli 575 01. Aug 2005, 12:30
Edgar Wolli Parameterabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: Problem beim Bericht oeffnen, wenn Parameter von Formular 11 Gast1 993 21. Jul 2005, 15:28
Nindigo Problem beim Bericht oeffnen, wenn Parameter von Formular
Keine neuen Beiträge Access Tabellen & Abfragen: Parameterabfrage 3 dops 685 17. Jul 2005, 13:25
mapet Parameterabfrage
Keine neuen Beiträge Access Tabellen & Abfragen: im Bericht werden "falsche" Daten angezeigt 19 Sonic 1596 07. Jun 2005, 08:14
Sonic im Bericht werden "falsche" Daten angezeigt
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft-Excel Diagramme