Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Suche und Wiedergabe eines Datums
zurück: Aufrunden weiter: ganze zeilen von einem arbeitsblatt in ein anderes übertrage Unbeantwortete Beiträge anzeigen
Neues Thema eröffnen   Neue Antwort erstellen     Status: Feedback Facebook-Likes Diese Seite Freunden empfehlen
Zu Browser-Favoriten hinzufügen
Autor Nachricht
Gregor75
Gast


Verfasst am:
20. März 2006, 19:15
Rufname:

Suche und Wiedergabe eines Datums - Suche und Wiedergabe eines Datums

Nach oben
       

hallo!
ich habe folgendes problem, ich habe eine reihe von spalten, und in einer zelle, in irgendeiner dieser spalten ist immer ein datum, aber jeweils nur eins pro zeile. die position des Datums ändert sich hierbei immer, mal ist es in der 1. spalte, mal in der 5. von 10 spalten. auch das datum ändert sich immer wieder. welche formel muss ich jetzt benutzen um dieses eine datum wieder gegeben zu kriegen?
ich hoffe ihr könnt mir helfen.
Hübi
Es gibt immer bessere Lösungen, als meine.


Verfasst am:
20. März 2006, 20:19
Rufname: Hübi (selten Herbert)
Wohnort: Strausberg

AW: Suche und Wiedergabe eines Datums - AW: Suche und Wiedergabe eines Datums

Nach oben
       

Hi Gregor,

wenn in den Zellen immer nur ein Datum steht, könnte es so gehen
Tabelle1
 ABCDEF
1  20.03.2006  20.03.2006
2   24.01.1977 24.01.1977
Formeln der Tabelle
F1 : =SUMMENPRODUKT((A1:E1&gt;0)*A1:E1)
F2 : =SUMMENPRODUKT((A2:E2&gt;0)*A2:E2)
 

_________________
Gruß Hübi
[Tipps getestet mit Win XP Prof. SP-2, Office 2000 Premium SP3 / Office 2003 Prof. SP3 / Office Professional 2007 SP1]
Gregor75
Gast


Verfasst am:
20. März 2006, 21:13
Rufname:


-

Nach oben
       

ja danke, genau danach habe ich gesucht. irgendwie frustrierend wie einfach die lösung ist... auf jedenfall danke schön Smile
mfg gregor
Neues Thema eröffnen   Neue Antwort erstellen Alle Zeiten sind
GMT + 1 Stunde

Diese Seite Freunden empfehlen

Seite 1 von 1
Gehe zu:  
Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen

Verwandte Themen
Forum / Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge Excel Formeln: suche einfache wenn formel 2 Rosi 673 03. Jul 2005, 18:27
Rosi suche einfache wenn formel
Keine neuen Beiträge Excel Formeln: Letzte ausgefülte Zeile suche 1 kira 1073 02. Jun 2005, 15:48
fl618 Letzte ausgefülte Zeile suche
Keine neuen Beiträge Excel Formeln: Stunden (dez.) zwischen zwei Datums- und Zeiteingaben 2 otg 1781 28. Mai 2005, 21:00
< Peter > Stunden (dez.) zwischen zwei Datums- und Zeiteingaben
Keine neuen Beiträge Excel Formeln: Suche Formel für Einzel,- Gesammt,- Durchschnitts- Preis 5 alter Anfänger 803 03. Mai 2005, 01:21
fl618 Suche Formel für Einzel,- Gesammt,- Durchschnitts- Preis
Keine neuen Beiträge Excel Formeln: Sverweis mit Teil eines Datums 13 BertM. 672 07. Feb 2005, 15:47
BertM. Sverweis mit Teil eines Datums
Keine neuen Beiträge Excel Formeln: Suche Tipp für Excel Liste 1. Platz - 2. Platz usw. 3 Zahlenheinz 2889 27. Jan 2005, 00:21
Zahlenheinz Suche Tipp für Excel Liste 1. Platz - 2. Platz usw.
Keine neuen Beiträge Excel Formeln: Suche Formel, welche Spalte nur bis zum akt. Datum berechnet 7 Sveny 1609 04. Jan 2005, 21:45
Sveny Suche Formel, welche Spalte nur bis zum akt. Datum berechnet
Keine neuen Beiträge Excel Formeln: suche ähnliche Funktion wie ZÄHLENWENN 2 MrMr 1300 19. Nov 2004, 12:40
MrMr suche ähnliche Funktion wie ZÄHLENWENN
Keine neuen Beiträge Excel Formeln: Suche Formel für Fussballtipp 2 Kiko 2800 22. Aug 2004, 13:03
Big Earn Suche Formel für Fussballtipp
Keine neuen Beiträge Excel Formeln: Suche Excel Formel zum Errechnen der Arbeitszeit 2 sonnenschein 2788 03. Mai 2004, 01:11
RaPo Suche Excel Formel zum Errechnen der Arbeitszeit
Keine neuen Beiträge Excel Formeln: Problem rund um Datums- und Zeitfunktionen 3 Franklin 799 06. März 2004, 13:36
Franklin Problem rund um Datums- und Zeitfunktionen
Keine neuen Beiträge Excel Formeln: suche excel formel: 1 philologe 2001 04. März 2004, 14:16
steve1da suche excel formel:
 

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel Tricks