Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Index
Profil anzeigen : McAdder
Avatar Alles über McAdder

 Excel-Kenner (wenig VBA)
Anmeldungsdatum:  26.07.2006
Beiträge insgesamt:  Alle Beiträge von McAdder anzeigen
Wohnort:   
Website:   
Beruf:   
Interessen:  
Rufname:
Twitter:
Facebook:
Kontakt McAdder
E-Mail-Adresse:  
Private Nachricht: Private Nachricht senden
MSN Messenger:  
Yahoo Messenger:
AIM-Name:  
ICQ-Nummer:
Die neuesten Beiträge:
Seite 1 von 96 Gehe zu Seite 1, 2, 3, 4, 5, 6, 7 ... 90, 91, 92, 93, 94, 95, 96  Weiter
Autor Nachricht
  Thema: Windows 7 Suche (offen)
McAdder

Antworten: 2
Aufrufe: 1008

Forum: Windows Vista & Windows 7 Forum   Verfasst am: 28. März 2012, 10:28   Titel: AW: Windows 7 Suche
Vielen Dank, aber die Themen hatte ich bereits gefunden, mein Problem ist ja, dass Windows Search zu viel findet, nicht zu wenig. Also alle Datein anzeigt wo 2012 im Dateipfad vorkommt statt auschließ ...
  Thema: Windows 7 Suche (offen)
McAdder

Antworten: 2
Aufrufe: 1008

Forum: Windows Vista & Windows 7 Forum   Verfasst am: 28. März 2012, 09:37   Titel: Windows 7 Suche
Hallo, Ich bin von Windows xp auf Windows 7 umgestiegen und habe ein Problem bei der Suche. Früher habe ich immer nach Text innerhalb von Dateien (es handelt sich um .doc) gesucht. Diese Möglic ...
  Thema: Servicelevel berechnen (beantwortet)
McAdder

Antworten: 6
Aufrufe: 1927

Forum: Excel Formeln   Verfasst am: 29. Jul 2010, 12:05   Titel: AW: Servicelevel berechnen
Hallo, brauchst du immer noch eine Lösung? Wenn ja wäre interessant ob Beginn und Ende immer in die Arbeitszeit fallen oder nicht? lg Mcadder (der den thread nach langer Untätigkeit im F ...
  Thema: Zeiterfassung - Pausen (beantwortet)
McAdder

Antworten: 1
Aufrufe: 1492

Forum: Excel Formeln   Verfasst am: 02. Jun 2010, 15:09   Titel: AW: Zeiterfassung - Pausen
Hallo, Ich habe jetzt einige Zeit überlegt, ob ich überhaupt antworten soll, weil ich die Formulierung: Falls jemand wirklich eine Lösung hat, bitte mir eine fertige Formel senden als unan ...
  Thema: Excel Formel Summewenn (mit zwei Bedingungen) (mit Feedback)
McAdder

Antworten: 2
Aufrufe: 1353

Forum: Excel Formeln   Verfasst am: 01. Jun 2010, 12:41   Titel: AW: Excel Formel Summewenn (mit zwei Bedingungen)
Dazu gibt es die Funktion =Summenprodukt() in etwa so: =Summenprodukt((Projektplanung!Z6:Z500<=F3)*(Projektplanung!Q6:Q500="offen")*Projektplanung!O6: ...
  Thema: Summenprodukt mit variablem Zellenbezug (mit Feedback)
McAdder

Antworten: 3
Aufrufe: 338

Forum: Excel Formeln   Verfasst am: 11. Mai 2010, 15:04   Titel: AW: Summenprodukt mit variablem Zellenbezug
Dazu brauchst du die Funktion indirekt() in etwa so: =SUMMENPRODUKT((indirekt("AS!$H$15:$H"&$R$8)=3)*(indirekt("AS!$M$15:$M"&$R$8& ...
  Thema: =WENN(MIN(MAX (beantwortet)
McAdder

Antworten: 6
Aufrufe: 383

Forum: Excel Formeln   Verfasst am: 29. Apr 2010, 09:40   Titel: AW: =WENN(MIN(MAX
Vielleicht erklärst du uns auch noch was du eigentlich erreichen willst/wolltest und was für Daten eigentlich in den Zellen und in der Tabelle des Sverweis stehen. Wozu du das Max in der 2. Formel ...
  Thema: Dienstplan Wochentag und oder Feiertag (mit Feedback)
McAdder

Antworten: 16
Aufrufe: 2714

Forum: Excel Formeln   Verfasst am: 29. Apr 2010, 09:30   Titel: AW: Dienstplan Wochentag und oder Feiertag
@BoskoBiati Steh ich am Schlauch oder liefern alle drei Vorschläge das selbe Ergebnis? Bei mir liefert meine Formel keinen Fehler, auch zwischen deinen Varianten erkenne ich keinen Unterschied l ...
  Thema: Dienstplan Wochentag und oder Feiertag (mit Feedback)
McAdder

Antworten: 16
Aufrufe: 2714

Forum: Excel Formeln   Verfasst am: 28. Apr 2010, 23:44   Titel: AW: Dienstplan Wochentag und oder Feiertag
Um sicherzugehen, wenn zB der 6.1 (dreikönig) ein Sa oder So ist soll FT angezeigt werden? was unterscheidet den denn vom 1.1., den Oster oder pfingstso ?
  Thema: Dienstplan Wochentag und oder Feiertag (mit Feedback)
McAdder

Antworten: 16
Aufrufe: 2714

Forum: Excel Formeln   Verfasst am: 28. Apr 2010, 23:06   Titel: AW: Dienstplan Wochentag und oder Feiertag
Aber ich dachte, das ist gewünscht, dass FT nur mo bis Fr angezeigt wird Sa und So jedenfalls der Wochentag, was willst du denn sonst, was soll am Ostersonntag angezeigt werden? oder geht es nur u ...
  Thema: Dienstplan Wochentag und oder Feiertag (mit Feedback)
McAdder

Antworten: 16
Aufrufe: 2714

Forum: Excel Formeln   Verfasst am: 28. Apr 2010, 22:28   Titel: AW: Dienstplan Wochentag und oder Feiertag
so: =WENN((ZÄHLENWENN(feiertage;D$12)=0)+(WOCHENTAG(D12;2)>5);TEXT(D12;"TTT");"FT") Um feedback wird gebeten lg Mcadd ...
  Thema: Wenn Formel Hilfe (mit Feedback)
McAdder

Antworten: 3
Aufrufe: 238

Forum: Excel Formeln   Verfasst am: 28. Apr 2010, 22:12   Titel: AW: Wenn Formel Hilfe
Weil deine Abkürzungen nicht mit jenen von Excel übereinstimmen muss man das wohl so lösen: Tabelle1  BCD5FEBMRZAPR62012201020117BUDACTBUDFormeln der TabelleZelleFormelB7=WENN(HEUTE()<DATUM(B6;V ...
  Thema: Dienstplan Wochentag und oder Feiertag (mit Feedback)
McAdder

Antworten: 16
Aufrufe: 2714

Forum: Excel Formeln   Verfasst am: 28. Apr 2010, 21:35   Titel: AW: Dienstplan Wochentag und oder Feiertag
mit dieser Formel werden dir die Wochentage verkürzt angezeigt Also Mo, Di, Mi, usw =WENN(ZÄHLENWENN(feiertage;D$12);"FT";TEXT(D12;"TTT")) Mit " ...
  Thema: Rückgabe von mehreren Werten bei Vergleich/Abfrage (beantwortet)
McAdder

Antworten: 5
Aufrufe: 998

Forum: Excel Formeln   Verfasst am: 22. Apr 2010, 19:21   Titel: AW: Rückgabe von mehreren Werten bei Vergleich/Abfrage
aus allen funktionen Zeile kannst du das Tabellenblatt herausnehmen zeile ist eine reine Zählfunktion die Zellinhalte sind da egal. Jedenfalls falsch ist, WENN(Tabellenblatt1!$B$1:$B$9="x&qu ...
  Thema: Rückgabe von mehreren Werten bei Vergleich/Abfrage (beantwortet)
McAdder

Antworten: 5
Aufrufe: 998

Forum: Excel Formeln   Verfasst am: 22. Apr 2010, 15:37   Titel: AW: Rückgabe von mehreren Werten bei Vergleich/Abfrage
Hast du beachtet, dass bei Matrixformeln die {} nicht eingegeben werden dürfen sondern die Formel mit Umschalt+Strg+ Enter geschlossen werden muss? lg mcadder
 
Seite 1 von 96 - Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 71, 72, 73, 74, 75, 76, 77, 78, 79, 80, 81, 82, 83, 84, 85, 86, 87, 88, 89, 90, 91, 92, 93, 94, 95, 96  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Excel Tricks