Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Index
Profil anzeigen : pehbeh
Avatar Alles über pehbeh

 ist lernfähig
Anmeldungsdatum:  07.10.2004
Beiträge insgesamt:  Alle Beiträge von pehbeh anzeigen
Wohnort:   
Website:   
Beruf:   
Interessen:  
Rufname:
Twitter:
Facebook:
Kontakt pehbeh
E-Mail-Adresse:  
Private Nachricht: Private Nachricht senden
MSN Messenger:  
Yahoo Messenger:
AIM-Name:  
ICQ-Nummer:
Die neuesten Beiträge:
Seite 1 von 3 Gehe zu Seite 1, 2, 3  Weiter
Autor Nachricht
  Thema: Formel zusammenfassen 
pehbeh

Antworten: 2
Aufrufe: 885

Forum: Excel Formeln   Verfasst am: 23. Feb 2005, 17:48   Titel: Re: Formel zusammenfassen
Bitte keine Fragen in Tipps&Tricks. fridgenep Entschuldigung @ rainberg Danke für die schnelle Reaktion, und natürlich für die Formel.
  Thema: Formel zusammenfassen 
pehbeh

Antworten: 2
Aufrufe: 885

Forum: Excel Formeln   Verfasst am: 23. Feb 2005, 15:30   Titel: Formel zusammenfassen
Hallo, Bitte keine Fragen in Tipps&Tricks. fridgenep wie kann ich diese Formel: =SUMME('[ausbleibezeiten.xls]Jan 04'!$P$35;'[ausbleibezeiten.xls]Feb 04'!$P$35;'[ausbleibezeiten.xls]März 04'!$P$35 ...
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 19. Dez 2004, 19:34   Titel: AW: Verknüpfung zweier Tabellen
Hmm, also müssen die "Monatsbezeichnungen" aus meiner Übersicht genau so heißen wie die Tabellenblatt-Namen? Eine andere Möglichkeit gäbe es nicht? Weil sonst nämlich meine Tabelle aus meiner Übersi ...
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 19. Dez 2004, 17:22   Titel: AW: Verknüpfung zweier Tabellen
Hallo, danke nochmal. Ich poste mal meine Datei (rechstklick, Ziel speichern unter), ihr könnt sie euch dann anschauen und vielleicht wird dann deutlicher was ich möchte. Mit der o.g. Formel ge ...
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 18. Dez 2004, 20:55   Titel: AW: Verknüpfung zweier Tabellen
Danke für den Link, aber gehts auch ohne VBA? Ich hab mich damit schon probiert, und es sagt mir nicht so zu.
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 13. Dez 2004, 11:29   Titel: AW: Verknüpfung zweier Tabellen
Hallo, leider bin ich jetzt immer noch nicht schlauer :? Nochmal zur Verdeutlichung: Ich will eine Übersicht erstellen, die ihre Daten aus verschiedenen Tabellenblättern bezieht (Name: Jan-De ...
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 04. Dez 2004, 15:04   Titel: AW: Verknüpfung zweier Tabellen
Hmm, ich komm mit der Formel nicht ganz klar. Kannst Du sie mir bitte erklären? Danke
  Thema: Verknüpfung zweier Tabellen 
pehbeh

Antworten: 20
Aufrufe: 4540

Forum: Excel Formeln   Verfasst am: 04. Dez 2004, 14:33   Titel: AW: Verknüpfung zweier Tabellen
moin, klickst in die Zelle A1 der Tabelle1 und schreibst: =Tabelle2!A1 und enter! das wars! Gruß Markus Hallo, kann man diese Formel auch "ziehen", sodaß ich sie nicht in jedes Fel ...
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 18:16   Titel: AW: Punkt statt Komma
Danke, und Entschuldigung hab mich schon zuviel mit dem Thema befaßt, bin betriebsblind geworden :wink:
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 17:50   Titel: AW: Punkt statt Komma
von 08:23 bis 18:56 sind's 10h33 min und das soll angezeigt werden als 10.33
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 17:13   Titel: AW: Punkt statt Komma
genau so sieht's bei mir aus ....
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 16:10   Titel: AW: Punkt statt Komma
B3 = 08:23 C3 = 18:56
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 16:05   Titel: AW: Punkt statt Komma
... bei mir nicht , wie immer :? Zellenformat ist Benutzerdefiniert [hh]:mm
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 15:47   Titel: AW: Punkt statt Komma
Hi, nein, geht gar nicht. Excel errechnet aus irgendeinem Grund beim o.g. Beispiel 0,2722222222. Das Format ist noch das selbe. :?: :?: :?:
  Thema: Punkt statt Komma 
pehbeh

Antworten: 25
Aufrufe: 44050

Forum: Excel Formate   Verfasst am: 31. Okt 2004, 14:49   Titel: AW: Punkt statt Komma
Hallo, bin froh, das ich den Thread gefunden hab, allerdings wird der Wert, bei dem ich Komma durch Punkt austauschen will, über eine Formel ermittelt. =WENN(C3>=B3;(C3-B3);(C3+1-B3)) Wie ka ...
 
Seite 1 von 3 - Gehe zu Seite 1, 2, 3  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft Word Serienbriefe