Office Forum
www.Office-Loesung.de
Access :: Excel :: Outlook :: PowerPoint :: Word :: Office :: Wieder Online ---> provisorisches Office Forum <-
Die Suche hat 140 Ergebnisse ergeben.
Seite 8 von 10 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter
Index
Autor Nachricht
  Thema: VBA Inhalt von Zellen löschen ohne Formatierung zu löschen? 
Hadulla

Antworten: 5
Aufrufe: 12358

BeitragForum: Excel VBA (Makros)   Verfasst am: 15. Jun 2011, 21:19   Titel: AW: VBA Inhalt von Zellen löschen ohne Formatierung zu lösch Version: Office 2007
Hallo,

anstatt .clear / nimm .clearcontents

Grüße Eric
  Thema: USB Lampe ansteuern 
Hadulla

Antworten: 19
Aufrufe: 3165

BeitragForum: Excel VBA (Makros)   Verfasst am: 15. Jun 2011, 21:16   Titel: AW: USB Lampe ansteuern Version: Office 2010
Vielleicht kannst du einen 2.Monitor im Fertigungsraum anbringen und diesen ansteuern....
  Thema: Nur Zahl in neuer Zelle Kopieren 
Hadulla

Antworten: 8
Aufrufe: 474

BeitragForum: Excel Formeln   Verfasst am: 15. Jun 2011, 15:49   Titel: AW: Nur Zahl in neuer Zelle Kopieren Version: Office 2003
Hallo xlsmade,

hier mal eine Formel wie man eine Zahl vom Text trennt und den Punkt durch Komma ersetzt.....

Tabelle1 &nbsp;ABC1USD 1.6541.6541,6542EUR 1.2561.2561,256Formeln der TabelleZelleFormelB1{=RECHTS(A1;ANZAHL(RECHTS(A1;SPALTE(1:1))*1))}C1=WECHSELN(B1;".";",")B2{=RECHTS(A2;ANZAHL(RECHTS(A2;SPALTE(2:2))*1))}C2=WECHSELN(B2;".";",")Enth&auml;lt Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschlie&szlig;en!<a>Matrix verstehen</a> Excel Tabellen im Web darstellen &gt;&gt; <a> Excel Jeanie HTML 4 </a>


Kurzes Feedback wäre Nett.

Gruß Eric
  Thema: Tutorials und Erläuterungen als Video verfassen 
Hadulla

Antworten: 4
Aufrufe: 198

BeitragForum: Excel Hilfe   Verfasst am: 15. Jun 2011, 13:06   Titel: AW: Tutorials und Erläuterungen als Video verfassen Version: Office 2007
Habe denen mal eine E-Mail geschrieben... Vielleicht kommt ja was zurück und dann poste ich es!

Vielen Dank nochmal

Gruß Eric
  Thema: wenn zahl in spalte dann nachbarzelle übernehmen 
Hadulla

Antworten: 2
Aufrufe: 1493

BeitragForum: Excel Formeln   Verfasst am: 14. Jun 2011, 22:40   Titel: AW: wenn zahl in spalte dann nachbarzelle übernehmen Version: Office 2003
Hallo Karsten,

hab dir mal deine Datei angehängt mit einem Vorschlag...

Mir ist gerade aufgefallen, dass du als Gast auch keine Dateien donwloaden kannst, also rasch anmelden Wink

Aber ich bin ja nicht so...

Tabelle1  CDEFGHI4StadtB   Präferenzgeht so5       6       7       8       9       10BezeichnungAbkürzungVorgabenPrüfung   11DortmundDOnicht erfüllt    12MünchenMnicht erfüllt    13WuppertalWteilweise erfüllt    14DüsseldorfDerfüllt    15BerlinBgeht so1   16HamburgHHmittelmäßig    17       Formeln der TabelleZelleFormelI4=INDEX(E11:E16;VERGLEICH("1";F11:F16;0))F11=WENN($D$4=D11;"1";" ")F12=WENN($D$4=D12;"1";" ")F13=WENN($D$4=D13;"1";" ")F14=WENN($D$4=D14;"1";" ")F15=WENN($D$4=D15;"1";" ")F16=WENN($D$4=D16;"1";" ") [url=http://www.office-loesung.de/ftopic91422_0_0_asc.php]Excel Jeanie Html



Vielleicht hilft dir das weiter. Kurzes Feedbac ...
  Thema: Tutorials und Erläuterungen als Video verfassen 
Hadulla

Antworten: 4
Aufrufe: 198

BeitragForum: Excel Hilfe   Verfasst am: 14. Jun 2011, 15:09   Titel: AW: Tutorials und Erläuterungen als Video verfassen Version: Office 2007
Habe Wink und Fraps gefunden. Aber das hat irgend nicht meinen Vorstellungen entsprochen.

Die Komentare in den Videos sehen allerdings so aus, wie als wären im Programm integriert. Der Moderator schreibt diese live ins Bild und stellt den Zoom dabei fest.

Ähnlich habe ich das auch bei der PC Show auf Center Tv gesehen...
  Thema: Tutorials und Erläuterungen als Video verfassen 
Hadulla

Antworten: 4
Aufrufe: 198

BeitragForum: Excel Hilfe   Verfasst am: 14. Jun 2011, 14:59   Titel: Tutorials und Erläuterungen als Video verfassen Version: Office 2007
Halle Zusammen,

ich bin auf der Suche nach einem Bildschrim Video Maker um Tutorials zu einer Excel Tabelle zu erstellen.

Habe auch schon 1-2 gefunden... allerdings war nichts gutes dabei..

Auf Youtube sieht man öfter solche Programme, die noch rein und rauszoomen können, Kommentare an die aktuelle Cursor Position schreiben etc.

oder hat jemand nen guten Tipp wie man ein Video erstellen kann um die Funktionen einer Excel Tabelle anderen Nutzern näher zu bringen?

Vielen Dank im vorraus für eure Tipps

Grüße Eric
  Thema: Exel WENN Formel 
Hadulla

Antworten: 4
Aufrufe: 576

BeitragForum: Excel Formeln   Verfasst am: 13. Jun 2011, 17:05   Titel: AW: Exel WENN Formel Version: Office 2003
Gut hab die Frage anscheinend nicht ganz verstanden Rolling Eyes

Dann stimmt natürlich deine Formel....
  Thema: Exel WENN Formel 
Hadulla

Antworten: 4
Aufrufe: 576

BeitragForum: Excel Formeln   Verfasst am: 13. Jun 2011, 17:00   Titel: AW: Exel WENN Formel Version: Office 2003
Hallo Thorsten,

Versteh nicht ganz deine Rechnung 7% Mehrwertsteuer von 10,- € sind doch 0,7 €.

Okay hier eine Formel die funkionieren müssen:


=SUMMEWENN(C20:C42;7%;E20:E42)*7/100

Grüße Eric
  Thema: Tabelle durchsuchen 
Hadulla

Antworten: 1
Aufrufe: 131

BeitragForum: Excel VBA (Makros)   Verfasst am: 12. Jun 2011, 18:12   Titel: AW: Tabelle durchsuchen Version: Office 2007
Hallo Slowdown,

dein Problem ist zwar nicht eindeutig zu verstehen ( Kleines Beispiel wäre besser), habe dir mal einen Ansatz erstellt, der darüber hinaus auch kein Makro benötigt.

Tabelle1  ABCD1 2342 Montag DienstagMittwoch3Hoch112,8111,2116,54Mittel92,297,792,45Tief89,989,587,76    7    8    9Wochentag4  10FrequenzMittel  11    12Ergebnis92,4  Formeln der TabelleZelleFormelB12=SVERWEIS(B10;A3:D5;B9;FALSCH) [url=http://www.office-loesung.de/ftopic91422_0_0_asc.php]Excel Jeanie Html



Vielleicht hilft dir das ja weiter...

Grüße Eric
  Thema: Datenzusammenführung und Duplikate entfernen 
Hadulla

Antworten: 5
Aufrufe: 604

BeitragForum: Excel Formeln   Verfasst am: 08. Jun 2011, 15:22   Titel: AW: Datenzusammenführung und Duplikate entfernen Version: Office 2007
Soll es unbedingt per Formel sein?

Ab Excel 2007 findet man unter dem Reiter Daten / Datentools eine Funktion "Duplikate entfernen".
  Thema: SVERWEIS funktioniert nicht bei Quellen aus anderer Datei 
Hadulla

Antworten: 8
Aufrufe: 3169

BeitragForum: Excel Formeln   Verfasst am: 08. Jun 2011, 15:18   Titel: AW: SVERWEIS funktioniert nicht bei Quellen aus anderer Date Version: Office 2010
Welche Fehlermeldung steht in der Zelle?oder passiert gar nichts?
  Thema: In einer Zelle Zahlen adieren 
Hadulla

Antworten: 9
Aufrufe: 718

BeitragForum: Excel Formeln   Verfasst am: 07. Jun 2011, 13:25   Titel: AW: In einer Zelle Zahlen adieren Version: Office 2003
Zählt einfach die gefüllten Zellen...

Tabelle1  DEF1  Eingabe2Ausgabe8x3  x4  x5  x6  x7   8   9  x10  xFormeln der TabelleZelleFormelE2=ANZAHL2(F:F) [url=http://www.office-loesung.de/ftopic91422_0_0_asc.php]Excel Jeanie Html
  Thema: In einer Zelle Zahlen adieren 
Hadulla

Antworten: 9
Aufrufe: 718

BeitragForum: Excel Formeln   Verfasst am: 07. Jun 2011, 12:28   Titel: AW: In einer Zelle Zahlen adieren Version: Office 2003
Meintest du so.....

Tabelle1  AB1Ausgabe Eingabe21x32x42 53x63 74x84 95xFormeln der TabelleZelleFormelA2=ANZAHL2(B2)A3=A2+ANZAHL2(B3)A4=A3+ANZAHL2(B4)A5=A4+ANZAHL2(B5)A6=A5+ANZAHL2(B6)A7=A6+ANZAHL2(B7)A8=A7+ANZAHL2(B8)A9=A8+ANZAHL2(B9) [url=http://www.office-loesung.de/ftopic91422_0_0_asc.php]Excel Jeanie Html
  Thema: Fokus auf die Zelle A1 setzen -- mit allen Tabellenbläter 
Hadulla

Antworten: 9
Aufrufe: 950

BeitragForum: Excel VBA (Makros)   Verfasst am: 07. Jun 2011, 12:16   Titel: AW: Fokus auf die Zelle A1 setzen -- mit allen Tabellenbläte Version: Office 2007
Hm... bin gerade etwas verwirrt über die Antwort. Geht beides nicht habe ich geschrieben ohne deine Antwort gelesen zu habe. Es hat sich auf Select und Activate bezogen. ( Wir haben anscheinend gleichzeitig geantwortet.

Ich möchte das beim Öffnen alle Tabellenblätter auf A1 gesetzt werden und nicht beim auswählen des Tabellenblattes. Oder macht das keinen Unterschied?

Grüße Eric
 
Seite 8 von 10 Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter
Gehe zu:  
Alle Zeiten sind
GMT + 1 Stunde

----> Diese Seite Freunden empfehlen <------ Impressum - Besuchen Sie auch: Microsoft-Excel Diagramme